Está equipado con 5 teclas programables para la línea directa de servicios, atendiendo a diversos escenarios hoteleros.
H6W tiene Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6), lo que garantiza una conectividad perfecta.
Además, cuenta con voz HD, Ethernet de 10/100 Mbps y PoE, lo que mejora la experiencia general del usuario y reduce los costos de implementación del hotel.
Más allá de los entornos hoteleros, el H6W también es adecuado para su uso en centros comerciales, hospitales, supermercados y otros entornos.
| Marca | Fanvil |
| Modelo | H6W |
| Características | Generales - 2 líneas SIP - Voz HD - PoE - Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6) - Auricular / Modo manos libres - Teclas DSS inteligentes (tecla de marcación rápida) - Soporte de escritorio - Fuente de alimentación externa opcional Audio - Muestreo ADC/DAC de banda ancha de 16 KHz - Códec de banda estrecha: G.711A/U, G.729AB, G723.1, G726, iLBC - Códec de banda ancha: G.722, Opus - Altavoz manos libres full-duplex con AEC - Detección de actividad de voz (VAD) / Generación de ruido de confort (CNG)/ Estimación de Ruido de Fondo (BNE) / Reducción de Ruido (NR)/Control automático de ganancia (AGC) - Ocultación de pérdida de paquetes (PLC) - Búfer de fluctuación adaptativo dinámico - DTMF: dentro de banda, fuera de banda – Relé DTMF (RFC2833) / SIP INFO - Monitoreo de calidad de voz VQM Red - Ethernet de 10/100 Mbps - Modo IP: IPv4/IPv6/IPv4 e IPv6 - Configuración IP: Estática / DHCP / PPPoE - Cifrado Wi-Fi: WPA /WPA2-PSK /802.X EAP - Control de acceso a la red: 802.1x - VPN: L2TP/OpenVPN - VLAN: 802.1P/Q - Calidad de servicio - LLDP - RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) Implementación y gestión - Aprovisionamiento automático a través de FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIPPNP/TR-069 - Portal de gestión web - Volcado de paquetes basado en web - Exportación/importación de configuración - Actualización de firmware - Registro del sistema |
| Funciones | Funciones del teléfono - DSS/teclas programables programables - URL de acción/URI activa - Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6)? 2,4 GHz, 802,11 b/g/n? 5GHz, 802.11 a/n/ac/ax - Marcación web - Plan de marcación - Punto de acceso SIP - Anillo distintivo - Multidifusión Funciones de llamada - Llamar / Responder - Silenciar / Activar silencio - Llamada en espera/reanudar - Marcación rápida - Rellamada - Línea directa - Mensaje de voz |
| Fecha revisión | 07-11-2024 por A |
Fanvil H6W-B Teléfono de hotel
- Marca: Fanvil
- Código: H6W
- Disponibilidad: 11
-
94.69€
Iva incluido - Sin IVA: 78.26€
Tambien te puede interesar
TELEFONO SPC DECT AIR WH
Teléfono Inalámbrico SPC Air/ BlancoAIR LAS LLAMADAS DE SIEMPRE EN EL TELÉFONO DE SIEMPRE PANTALLA..
30.40€ Sin IVA: 25.12€
Fanvil A320, 20 líneas SIP, Sistema Android White
Fanvil A320 es un teléfono IP empresarial de alta gama que funciona con Android 9.0. Ofrece una expe..
501.19€ Sin IVA: 414.21€
SPC Telefono ORIGINAL LITE 2 Sobremesa/Mural Blanc
Teléfono SPC Original Lite 2/ Blanco Marca SPC Modelo 3610B Características T..
32.10€ Sin IVA: 26.53€
GrandStream IP Phone GRP2601P 2 lineas 2 10/100 Po
Marca Grandstream Modelo GRP2601P Características - Telefono IP empresarial ..
63.60€ Sin IVA: 52.56€







