Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • Fanvil H3W-W PoE 2 SIP Lines 6 customized keys
Como teléfono IP WiFi con audio HD, Fanvil H3W puede brindarle una experiencia de comunicación más fluida sin problemas de cableado.

Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc

Marca Fanvil
Modelo H3W-White
Características
- Teclas DSS: 6
- Líneas SIP: 2
- Audio de alta definición
- Códec de banda ancha:G.722,Opus
- PoE
- Red: 10/100 Mbps
- Wifi: WiFi 2.4G incorporado
- Puerto de carga USB: 1
- Modo de instalación: Soporte de escritorio
Funciones
Funciones del teléfono
- Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web)
- DSS programables/teclas programables
- URL de acción / URI activo
- Marcación web
- Plan de marcación
- Punto de acceso SIP
- Anillo distintivo
- Multidifusión
Funciones de llamada
- Llamar / Responder
- Silenciar / No silenciar
- Llamada en espera / Reanudar
- Marcación rápida
- Volver a marcar
- Respuesta automática
- Línea Directa
- Timbre personalizado
Conectividad
- 10/100 Mbps Ethernet
- IP Mode:IPv4/IPv6/IPv4&IPv6
- IP Configuration: Static / DHCP / PPPoE
- Network Access Control: 802.1x
- VPN: L2TP / OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035
Otras Características
Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Alimentación
- Potencia: 5V/2A o PoE
- Consumo de energía (PoE): 1,5 W ~ 5,65 W
- Consumo de energía (adaptador): 2,13 W ~ 7,46 W
Dimensiones y peso
- 151.7 x 193.2 x 131.7 mm
Fecha revisión 13-04-2023 por RTY


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

Fanvil H3W-W PoE 2 SIP Lines 6 customized keys

  • Marca: Fanvil
  • Código: H3W-WHITE
  • Disponibilidad: 10
  • 100.20€

    Iva incluido
  • Sin IVA: 82.81€

Tambien te puede interesar

4 un.
GIGA-TEL AS690 DUO BK

GIGA-TEL AS690 DUO BK

Teléfono Inalámbrico Gigaset AS690/ Pack DUO/ NegroSimplemente suena bien: un teléfono DECT con exce..

65.59€ Sin IVA: 54.21€

7 un.
SPC 3804N Telefono ELEGANCE ID 70M ML ID LCD Negro

SPC 3804N Telefono ELEGANCE ID 70M ML ID LCD Negro

Teléfono SPC 3804/ Negro El teléfono SPCtelecom 3804 es un teléfono de estilo retro de color negro c..

50.00€ Sin IVA: 41.32€

10 un.
TELEFONO SPC DECT AIR BK

TELEFONO SPC DECT AIR BK

Teléfono Inalámbrico SPC Air/ NegroAIRLAS LLAMADAS DE SIEMPRE EN EL TELÉFONO DE SIEMPREPANTALLA CON ..

30.00€ Sin IVA: 24.79€

16 un.
Fanvil X303-2 Wire Teléfono IP empresarial 2 hilos

Fanvil X303-2 Wire Teléfono IP empresarial 2 hilos

El teléfono IP Fanvil X303-2 Wire es una versión mejorada del teléfono IP original, que presenta un ..

57.10€ Sin IVA: 47.19€