Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • Fanvil H3W-B PoE 2 SIP Lines 6 customized keys
Como teléfono IP WiFi con audio HD, Fanvil H3W puede brindarle una experiencia de comunicación más fluida sin problemas de cableado.

Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc

Marca Fanvil
Modelo H3W-Black
Características
- Teclas DSS: 6
- Líneas SIP: 2
- Audio de alta definición
- Códec de banda ancha:G.722,Opus
- PoE
- Red: 10/100 Mbps
- Wifi: WiFi 2.4G incorporado
- Puerto de carga USB: 1
- Modo de instalación: Soporte de escritorio
Funciones
Funciones del teléfono
- Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web)
- DSS programables/teclas programables
- URL de acción / URI activo
- Marcación web
- Plan de marcación
- Punto de acceso SIP
- Anillo distintivo
- Multidifusión
Funciones de llamada
- Llamar / Responder
- Silenciar / No silenciar
- Llamada en espera / Reanudar
- Marcación rápida
- Volver a marcar
- Respuesta automática
- Línea Directa
- Timbre personalizado
Conectividad
- 10/100 Mbps Ethernet
- IP Mode:IPv4/IPv6/IPv4&IPv6
- IP Configuration: Static / DHCP / PPPoE
- Network Access Control: 802.1x
- VPN: L2TP / OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035
Otras Características
Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Alimentación
- Potencia: 5V/2A o PoE
- Consumo de energía (PoE): 1,5 W ~ 5,65 W
- Consumo de energía (adaptador): 2,13 W ~ 7,46 W
Dimensiones y peso
- 151.7 x 193.2 x 131.7 mm
Fecha revisión 13-04-2023 por RTY


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

Fanvil H3W-B PoE 2 SIP Lines 6 customized keys

  • Marca: Fanvil
  • Código: H3W-BLACK
  • Disponibilidad: 9
  • 100.20€

    Iva incluido
  • Sin IVA: 82.81€

Tambien te puede interesar

27 un.
Gigaset DL 580 teléfono Teléfono analógico Negro Identificador de llamadas (Espera 4 dias)

Gigaset DL 580 teléfono Teléfono analógico Negro Identificador de llamadas (Espera 4 dias)

Teléfono Gigaset DL580/ NegroFamilia easy life: el dl580 es parte de la familia gigaset life.ergonóm..

70.49€ Sin IVA: 58.26€

4 un.
SPC 7612N Telefono Inalámbrico COMFORT KAIRO Negro

SPC 7612N Telefono Inalámbrico COMFORT KAIRO Negro

Marca SPC Modelo 7612N Características Pantalla - Pantalla iluminada: Ámba..

61.70€ Sin IVA: 50.99€

3 un.
YEALINK SIP-T33G 4 cuentas, CON PoE, SIN PSU

YEALINK SIP-T33G 4 cuentas, CON PoE, SIN PSU

La serie T3 de Yealink, y más concretamente Yealink T33G, está adaptada para pequeñas y medianas emp..

104.10€ Sin IVA: 86.03€

61 un.
Gigaset A270 Teléfono DECT Identificador de llamadas Negro (Espera 4 dias)

Gigaset A270 Teléfono DECT Identificador de llamadas Negro (Espera 4 dias)

Teléfono Inalámbrico Gigaset A270/ NegroUna buena inversión: Gigaset A270 tiene todo lo que un teléf..

33.90€ Sin IVA: 28.02€